Filmen mit DSLR

Sein eigener Regisseur, Kameramann und Schauspieler sein, dass ist der Traum von vielen. Das Problem: Bei den meisten herkömmlichen Videokameras bekommt man keinen Filmlook hin. Deshalb ist es schon seit langem beliebt, hierfür DSLRs zu benutzen. Auch mich hat das Fieber erfasst und deshalb möchte ich in den nächsten Beiträgen beschreiben, warum ich mir welches Equipment angeschafft habe und welche Erfahrungen ich damit gesammelt habe.

  1. Die Kamerawahl
    Durch den Kontakt zu Irakli Ergemlize von Black Frame Films bin ich zunächst darauf aufmerksam geworden, dass heute professionelle Filme mit DSLRs erstellt werden. Er zeigte mir damals seine Canon(r) 7D, die mich nicht nur als Kamera begeisterte, sondern auch alle Anforderungen für qualitativ hochwertiges Filmen erfüllt. Durch das Stöbern im Internet und Anschauen von Youtube Videos habe ich mein Verständnis vertieft und herausgefunden, dass es eine Kamera sein muss, bei der man möglichst ALLES manuell einstellen kann (Zeit, Blende, ISO, Autofokus etc.).

60D in Filmen mit DSLRIn meinem Fall musste die Kamera auch noch im Rahmen bleiben, was den Preis betrifft. Gerne hätte ich eine Canon(r) 5D MarkII (wegen des Vollbilds) gekauft, aber als Anfänger habe ich mich dann für die Canon(r) 60D entschieden. Sie ähnelt der 7D, macht nur nicht so viele Bilder in Serie, hat dafür aber ein klappbares Display und sonst alle Vorzüge der 7D. Kostet jedoch nur die Hälfte.
Beim Kauf war zunächst das Bundle Objecktiv dabei. Ich entschied mich dann aber recht rasch zum Kauf vom Canon(r) 50mm 1.8 Objektiv, wegen seiner hohen Lichtstärke, welche eine gute Tiefenschärfe bietet und eben diesen entsprechenden Filmlook erzeugt.

Der erste Schritt war getan und bin begeistert von der Qualität und den Ergebnissen mit meiner neuen 60D.

Share the joy
  •  
  •  
  •  

Michael Skirde

2 Comments

  1. Gute Wahl.
    Hätte auch die 60d der 7d vorgezogen. Ist einfach auch das neuere Modell.

  2. I’m not sure exactly why but this website is loading very slow for me.
    Is anyone else having this issue or is it a problem on my end?
    I’ll check back later and see if the problem still exists.

Leave a Reply

Your email address will not be published. Required fields are marked *